Follow

Version 1.6.1.0 released

As with version 1.6.1.0 we have fixed error identified by our customers, that when saving products or reindexing you can have errors such as:

"User Error: DDL statements are not allowed in transactions"

 

Magento versions affected:

1.7.x and above

 

Please update ASAP

0 Comments

Article is closed for comments.
Powered by Zendesk